<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Doctors warn parents about mosquito-borne illness ahead of solar eclipse event | WJHL</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wjhl.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wjhl.com&amp;id=85383695&amp;t=1503094624&amp;back=http%3A%2F%2Fwjhl.com%2F2017%2F08%2F18%2Fdoctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwjhl.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WJHL &raquo; Feed" href="http://wjhl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJHL &raquo; Comments Feed" href="http://wjhl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJHL &raquo; Doctors warn parents about mosquito-borne illness ahead of solar eclipse event Comments Feed" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="description" content="WJHL-TV is the source for breaking local news, weather, and sports in the Tri-Cities. We ask the questions when you can&#039;t with our investigative and community watchdog reports.">
<meta name="google-site-verification" content="uRj4FRkSWg7-vqUnWzTMkeK8GQGyIcFsaYGmUcElPpU">
<meta name="google-site-verification" content="p24A-h5Vwe-qmEHCU_7XgNFvqAeSAvZemX-bZ9lOneI">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_d79b6c2deffdc21f361e543e7f547883">
<meta name="apple-itunes-app" content="app-id=541058174">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="fb:pages" content="315783721820994">

<meta name='description' content='With the anticipation of the eclipse happening on Monday bringing more people outdoors, doctors are reminding you to wear bug repellent to k&hellip;' />
<meta name='keywords' content='eclipse, mosquito Local News, Regional News' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFT9FOwzAM/CGMVQnGeJj2LWlqOm9xatXOuv096aqBGKi8WOfTnX2Hk0IcslN2lAKaSs/ZcNI4CJhwouvD9hzNnvBvW+ITGR7JNcQT3LY1eRxGqrxo8Fkh1HGgRFJla7aJu5682u2OwemyahHd3B/N8FDjrSZbGretjmQGdQoXAT/UbP80kjn9Uv0W8AezWBnz4Fzd9gV+3Vxe4ZkVvzOBhp4gF2lpNOzoI5Tkj/x8ai+75uV9s31rtq/N8RPwY7Wp' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1499089882h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-wallpaper.png?w=1000&h=1440&crop=1 ), url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-wallpaper.png ), url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-repeater.png );} body .site-header .site-header-container{background-image: url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-wallpaper.png ), url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #000099; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LFmtXSVtRtOx17fFgRalv3IH9yUXWGdlOGYbM4RFzbQ4HwVWf3c2Cwgbj6R8ibRmb0R28B92lhWxwew5NkY9CH3qocmOxK5IByX1ZXsQmrp8xPRRvfjMkt9NQCZM9dY2e9T2fKnDrfmB8mSDFZgGcMQjUg3cwlUPl9PhrPVRP19e94tR' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjusKwjAMRl/Irpsgzh/is9Q2bqm92WQb+vR2oKA4FCEQSM53EjklgUG7wQBJW+oyQL4+WmVpJb8BwmOXFUPlMTxhHQND4Jn18YgOxECQVVdmRXSKC1yKxB6ICrSwfX8Jw4gw/cQscFL6LDIQ3j6s3EO5J0dM0mEQHgwqSawY9awaIZiYq+MQjPs324My8JI9+H2zqZvtrm3rtb0DqOuIjA=='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>

<script async src="//js-sec.indexww.com/ht/p/184979-258783714962996.js"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwjhl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/" />
<link rel='shortlink' href='http://wp.me/p5Mgcn-1Das' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwjhl.com%2F2017%2F08%2F18%2Fdoctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwjhl.com%2F2017%2F08%2F18%2Fdoctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doctors warn parents about mosquito-borne illness ahead of solar eclipse event" />
<meta property="og:url" content="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/" />
<meta property="og:description" content="With the anticipation of the eclipse happening on Monday bringing more people outdoors, doctors are reminding you to wear bug repellent to keep mosquitoes away." />
<meta property="article:published_time" content="2017-08-18T21:27:42+00:00" />
<meta property="article:modified_time" content="2017-08-18T21:27:42+00:00" />
<meta property="og:site_name" content="WJHL" />
<meta property="og:image" content="https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png" />
<meta property="og:image:width" content="492" />
<meta property="og:image:height" content="291" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="WJHL11" />
<meta name="twitter:text:title" content="Doctors warn parents about mosquito-borne illness ahead of solar eclipse event" />
<meta name="twitter:image:src" content="https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wjhl11" />
<meta property="article:publisher" content="http://www.facebook.com/wjhltv11" />
<meta name="twitter:title" content="Doctors warn parents about mosquito-borne illness ahead of solar eclipse event" />
<meta name="twitter:description" content="With the anticipation of the eclipse happening on Monday bringing more people outdoors, doctors are reminding you to wear bug repellent to keep mosquitoes away." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=114" />
<link rel='openid.server' href='http://mgtvwjhl.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwjhl.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wjhl.com/osd.xml" title="WJHL" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Local News,Regional News";
		var bob_kw = "eclipse,mosquito";
		var bob_desc = "With the anticipation of the eclipse happening on Monday bringing more people outdoors, doctors are reminding you to wear bug repellent to k&hellip;";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="315783721820994" />
	

<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="WJHL" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Breaking news| Johnson City, TN | Kingsport, TN| Bristol, TN| Bristol, VA| Tri-Citiies Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wjhl.com/feed/;icon-uri=http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>

<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-388892 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3HXT38"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-N3HXT38");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://wjhl.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-70543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-autopub_ap_story-ancestor menu-item-has-children menu-item-70543"><a href="http://wjhl.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-70569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70569"><a href="http://wjhl.com/watch-our-newscasts-live-and-on-demand/">WJHL Live Stream</a></li>
	<li id="menu-item-70551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="http://wjhl.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-386858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386858"><a href="http://wjhl.com/category/eclipse/">Eclipse</a></li>
	<li id="menu-item-70572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70572"><a href="http://wjhl.com/category/investigative/">Investigation</a></li>
	<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="http://wjhl.com/category/top-videos/">Top Videos</a></li>
	<li id="menu-item-70553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70553"><a href="http://wjhl.com/category/news/regional-news/">Regional News</a></li>
	<li id="menu-item-71260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71260"><a href="http://wjhl.com/watch-live-cbsn/">Watch Live: CBSN</a></li>
	<li id="menu-item-70552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70552"><a href="http://wjhl.com/category/news/national-news/">National News</a></li>
	<li id="menu-item-104034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104034"><a href="http://wjhl.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-70580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70580"><a href="http://wjhl.com/category/news/consumer/">Consumer</a></li>
	<li id="menu-item-70550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-autopub_ap_story-ancestor  current-autopub_ap_story-parent menu-item-70550"><a href="http://wjhl.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-70583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70583"><a href="http://wjhl.com/watch-cbs-shows/">Watch CBS Shows</a></li>
	<li id="menu-item-78241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78241"><a href="http://wjhl.com/calendar/">Add your event to our calendar</a></li>
	<li id="menu-item-217739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217739"><a href="http://wjhl.com/category/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-70559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70559"><a href="http://wjhl.com/sign-up-for-our-text-alerts/">Sign up for text alerts!</a></li>
	<li id="menu-item-70588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70588"><a href="http://wjhl.com/download-our-mobile-apps/">Download our All-New Mobile Apps!</a></li>
	<li id="menu-item-70548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70548"><a href="http://wjhl.com/email-subscriptions/">Sign up for our emails</a></li>
	<li id="menu-item-70589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70589"><a href="http://pix.wjhl.com/">Upload your pics &amp; videos</a></li>
	<li id="menu-item-189966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189966"><a href="http://wjhl.com/category/contests/">Contests</a></li>
</ul>
</li>
<li id="menu-item-70544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70544"><a href="http://wjhl.com/category/weather/">Weather</a>
<ul  class="sub-menu">
	<li id="menu-item-70590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70590"><a href="http://wjhl.com/blog-category/mark-reynolds-weather-blog/">Mark&#8217;s Weather Blog</a></li>
	<li id="menu-item-70592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70592"><a href="http://wjhl.com/closings/">Closings</a></li>
	<li id="menu-item-70597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70597"><a href="http://wjhl.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-70599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70599"><a href="/2015/06/15/forecast/">Forecast</a></li>
	<li id="menu-item-70564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70564"><a href="http://wjhl.com/weather/radar/">Interactive Radar</a></li>
	<li id="menu-item-70609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70609"><a href="http://wjhl.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-310480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310480"><a href="http://wjhl.com/textalerts">Get weather text alerts!</a></li>
	<li id="menu-item-219972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219972"><a href="http://wjhl.com/hurricane-tracker/">Hurricane Tracker</a></li>
	<li id="menu-item-70598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70598"><a href="http://wjhl.com/weather/skycams/">General Shale Skycams</a></li>
	<li id="menu-item-70565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70565"><a href="http://wjhl.com/weather/severe/">Severe</a></li>
	<li id="menu-item-70608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70608"><a href="http://wjhl.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-70607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70607"><a href="http://wjhl.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-70574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70574"><a href="http://wjhl.com/category/weather/pals-photo-in-a-flash-weather/">Pal&#8217;s Photo in a Flash</a></li>
	<li id="menu-item-70601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70601"><a href="http://wjhl.com/umbrella-giveaway/">Umbrella Giveaway</a></li>
	<li id="menu-item-70563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70563"><a href="http://wjhl.com/category/weather/tails-and-paws/">Tails and Paws</a></li>
	<li id="menu-item-190811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190811"><a href="http://wjhl.com/mark-on-the-road/">Mark on the Road</a></li>
	<li id="menu-item-70602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70602"><a href="http://pix.wjhl.com/">Upload your weather pics</a></li>
</ul>
</li>
<li id="menu-item-70545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70545"><a href="http://wjhl.com/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-196871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196871"><a href="http://wjhl.com/category/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li id="menu-item-386864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386864"><a href="http://wjhl.com/category/touchdown-friday-night/friday-morning-kickoff/">Friday Morning Kickoff</a></li>
	<li id="menu-item-386859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386859"><a href="http://wjhl.com/category/watauga-orthopedics-champion-chevrolet-player-of-the-week/">Player of the Week</a></li>
	<li id="menu-item-386863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386863"><a href="http://wjhl.com/giant-number-1-foam-finger-giveaway/">Giant Number 1 Foam Finger Giveaway</a></li>
	<li id="menu-item-70644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70644"><a href="http://wjhl.com/textalerts">Sign up for text alerts of high school football scores</a></li>
	<li id="menu-item-70643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70643"><a href="http://wjhl.com/category/sports/pro-national-sports/">Pro &amp; National Sports</a></li>
	<li id="menu-item-330320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330320"><a href="http://wjhl.com/category/indy-500/">Indy 500</a></li>
	<li id="menu-item-70642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70642"><a href="http://wjhl.com/category/sports/nascar-and-motorsports/">NASCAR and Motor sports</a></li>
	<li id="menu-item-70649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70649"><a href="http://wjhl.com/category/sports/bristol-motor-speedway/">Bristol Motor Speedway</a></li>
	<li id="menu-item-70641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70641"><a href="http://wjhl.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-70640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70640"><a href="http://wjhl.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://wjhl.com/category/sports/sec/">SEC</a></li>
	<li id="menu-item-70566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70566"><a href="http://wjhl.com/cbs-sports-sec-live-stream/">CBS SEC Live Stream</a></li>
	<li id="menu-item-113337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113337"><a href="http://www.cbssports.com/collegebasketball/video/cbk-live?ttag=CBK15_on_tv_affls_0001">CBS NCAA Live Stream</a></li>
	<li id="menu-item-70568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70568"><a href="http://wjhl.com/socon-digital-network/">SoCon Digital Network Live Stream</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://wjhl.com/category/sports/etsu-bucs/">ETSU Bucs</a></li>
</ul>
</li>
<li id="menu-item-70546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70546"><a href="http://wjhl.com/category/daytime-tri-cities/">Daytime</a>
<ul  class="sub-menu">
	<li id="menu-item-207428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207428"><a href="http://wjhl.com/category/daytime-tri-cities/made-in-tri-cities/">Made in the Tri-Cities</a></li>
	<li id="menu-item-209255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209255"><a href="http://wjhl.com/category/daytime-tri-cities/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-70685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70685"><a href="https://www.facebook.com/Daytime-Tri-Cities-51351456845/">Daytime Facebook</a></li>
	<li id="menu-item-70679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70679"><a href="https://twitter.com/DaytimeTri">Daytime on Twitter</a></li>
	<li id="menu-item-70686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70686"><a href="http://wjhl.com/advertise-with-us/">Want to be on Daytime?</a></li>
</ul>
</li>
<li id="menu-item-71020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71020"><a href="http://wjhl.com/health-corner/">Health Corner</a></li>
<li id="menu-item-118845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118845"><a href="http://wjhl.com/category/abc-tri-cities/">ABC Tri-Cities</a>
<ul  class="sub-menu">
	<li id="menu-item-111503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111503"><a href="http://wjhl.com/watch-the-all-new-abc-tri-cities/">Watch the All-New ABC Tri-Cities</a></li>
	<li id="menu-item-128251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128251"><a href="http://wjhl.com/category/abc-tri-cities/lottery/">Lottery</a></li>
	<li id="menu-item-198148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198148"><a href="http://wjhl.com/category/abc-tri-cities/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-118287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118287"><a href="http://wjhl.com/abc-news-super-tuesday-coverage/">Watch Live: ABC News</a></li>
</ul>
</li>
<li id="menu-item-138689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138689"><a href="http://wjhl.com/contact-us/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-70638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70638"><a href="http://wjhl.com/wjhl-celebrating-60-years/">WJHL Celebrates 60+</a></li>
	<li id="menu-item-70570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70570"><a href="http://wjhl.com/category/contact-us/">Contact</a></li>
	<li id="menu-item-70631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70631"><a href="http://wjhl.com/meet-our-team/">Meet Our Team</a></li>
	<li id="menu-item-70616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70616"><a href="http://wjhl.com/advertise-with-us/">Advertise with us!</a></li>
	<li id="menu-item-70619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70619"><a href="http://wjhl.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
	<li id="menu-item-70624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70624"><a href="http://wjhl.com/whats-on-wjhl-right-now/">CBS &amp; ABC TV Listings</a></li>
	<li id="menu-item-70636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70636"><a href="http://wjhl.com/childrens-programming/">Children&#8217;s Programming</a></li>
	<li id="menu-item-70620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70620"><a href="http://wjhl.com/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-70618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70618"><a href="http://wjhl.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-295313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295313"><a href="http://www.nexstar.tv/">About Nexstar</a></li>
	<li id="menu-item-296399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296399"><a href="http://wjhl.com/work-for-us/">Work for Us</a></li>
</ul>
</li>
<li id="menu-item-138691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138691"><a href="http://wjhl.com/category/contests/">Contests</a></li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wjhl.com/" rel="home">
			<img src="https://mgtvwjhl.files.wordpress.com/2015/02/logo-wjhl-large.png" alt="WJHL">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">82&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 86&deg; F</li>
						<li>Lo: 63&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-3323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3323"><a href="http://wjhl.com/weather/radar/">Interactive Radar</a></li>
<li id="menu-item-3324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324"><a href="/2015/04/28/forecast/">Forecast</a></li>
<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a href="http://wjhl.com/weather/current-conditions/">Current Conditions</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wjhl.com/" rel="home" class="home-link">Home</a>
															<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-70543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-supernav menu-item-70543"><a href="http://wjhl.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-70569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70569"><a href="http://wjhl.com/watch-our-newscasts-live-and-on-demand/">WJHL Live Stream</a></li>
	<li id="menu-item-70551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70551"><a href="http://wjhl.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-386858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386858"><a href="http://wjhl.com/category/eclipse/">Eclipse</a></li>
	<li id="menu-item-70572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70572"><a href="http://wjhl.com/category/investigative/">Investigation</a></li>
	<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="http://wjhl.com/category/top-videos/">Top Videos</a></li>
	<li id="menu-item-70553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70553"><a href="http://wjhl.com/category/news/regional-news/">Regional News</a></li>
	<li id="menu-item-71260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71260"><a href="http://wjhl.com/watch-live-cbsn/">Watch Live: CBSN</a></li>
	<li id="menu-item-70552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70552"><a href="http://wjhl.com/category/news/national-news/">National News</a></li>
	<li id="menu-item-104034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104034"><a href="http://wjhl.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-70580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70580"><a href="http://wjhl.com/category/news/consumer/">Consumer</a></li>
	<li id="menu-item-70550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70550"><a href="http://wjhl.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-70583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70583"><a href="http://wjhl.com/watch-cbs-shows/">Watch CBS Shows</a></li>
	<li id="menu-item-78241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78241"><a href="http://wjhl.com/calendar/">Add your event to our calendar</a></li>
	<li id="menu-item-217739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217739"><a href="http://wjhl.com/category/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-70559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70559"><a href="http://wjhl.com/sign-up-for-our-text-alerts/">Sign up for text alerts!</a></li>
	<li id="menu-item-70588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70588"><a href="http://wjhl.com/download-our-mobile-apps/">Download our All-New Mobile Apps!</a></li>
	<li id="menu-item-70548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70548"><a href="http://wjhl.com/email-subscriptions/">Sign up for our emails</a></li>
	<li id="menu-item-70589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70589"><a href="http://pix.wjhl.com/">Upload your pics &amp; videos</a></li>
	<li id="menu-item-189966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189966"><a href="http://wjhl.com/category/contests/">Contests</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-388915" class="media-object  post-388915 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-tails-and-paws category-top-videos">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2017/08/18/tails-and-paws-for-friday-august-18-2017/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2017/08/ddd.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2017/08/ddd.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2017/08/ddd.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="388918" data-permalink="http://wjhl.com/2017/08/18/tails-and-paws-for-friday-august-18-2017/ddd-2/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2017/08/ddd.jpg" data-orig-size="510,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DDD" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2017/08/ddd.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2017/08/ddd.jpg?w=510" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/18/tails-and-paws-for-friday-august-18-2017/"  rel="bookmark">Tails and Paws for Friday, August 18, 2017</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-08-18T18:09:21+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Here is a look at our Tails and Paws for Friday, August 18, 2017. If you are interested in any of the animals that you see in the video, you&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-388914" class="media-object  post-388914 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-medical-watch">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/ap/rule-and-budget-push-mental-health-agency-to-shift-workers/"  rel="bookmark">Rule and budget push mental health agency to shift workers</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-08-18T18:08:42+00:00"
				data-standard-view="7m"
			>7 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>JACKSON, Miss. (AP) — Mississippi’s Mental Health Department will begin handing off some workers to regional mental health groups in an effo&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-388913" class="title-object post-388913 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-entertainment">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/ap/guest-lineups-for-the-sunday-news-shows-196/" rel="bookmark">Guest lineups for the Sunday news shows</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-08-18T18:08:11+00:00"
				data-standard-view="7m"
			>7 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-388910" class="title-object post-388910 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-strange-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/ap/men-say-theyve-set-record-for-traversing-bostons-subway/" rel="bookmark">Men say they&#8217;ve set record for traversing Boston&#8217;s subway</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-08-18T18:08:14+00:00"
				data-standard-view="7m"
			>7 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-388907" class="title-object post-388907 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-regional-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/18/gov-mcauliffe-signs-executive-order-halting-permits-for-richmonds-lee-monument/" rel="bookmark">Gov. McAuliffe signs executive order halting permits for Richmond’s Lee monument</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-08-18T17:43:51+00:00"
				data-standard-view="31m"
			>31 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-70544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-70544"><a href="http://wjhl.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-70590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70590"><a href="http://wjhl.com/blog-category/mark-reynolds-weather-blog/">Mark&#8217;s Weather Blog</a></li>
	<li id="menu-item-70592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70592"><a href="http://wjhl.com/closings/">Closings</a></li>
	<li id="menu-item-70597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70597"><a href="http://wjhl.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-70599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70599"><a href="/2015/06/15/forecast/">Forecast</a></li>
	<li id="menu-item-70564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70564"><a href="http://wjhl.com/weather/radar/">Interactive Radar</a></li>
	<li id="menu-item-70609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70609"><a href="http://wjhl.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-310480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310480"><a href="http://wjhl.com/textalerts">Get weather text alerts!</a></li>
	<li id="menu-item-219972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219972"><a href="http://wjhl.com/hurricane-tracker/">Hurricane Tracker</a></li>
	<li id="menu-item-70598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70598"><a href="http://wjhl.com/weather/skycams/">General Shale Skycams</a></li>
	<li id="menu-item-70565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70565"><a href="http://wjhl.com/weather/severe/">Severe</a></li>
	<li id="menu-item-70608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70608"><a href="http://wjhl.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-70607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70607"><a href="http://wjhl.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-70574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70574"><a href="http://wjhl.com/category/weather/pals-photo-in-a-flash-weather/">Pal&#8217;s Photo in a Flash</a></li>
	<li id="menu-item-70601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70601"><a href="http://wjhl.com/umbrella-giveaway/">Umbrella Giveaway</a></li>
	<li id="menu-item-70563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70563"><a href="http://wjhl.com/category/weather/tails-and-paws/">Tails and Paws</a></li>
	<li id="menu-item-190811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190811"><a href="http://wjhl.com/mark-on-the-road/">Mark on the Road</a></li>
	<li id="menu-item-70602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70602"><a href="http://pix.wjhl.com/">Upload your weather pics</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wjhl.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">82&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">87&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">NW 5</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">70%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">72&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:49 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">8:15 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
									<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-70545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-70545"><a href="http://wjhl.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-196871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196871"><a href="http://wjhl.com/category/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li id="menu-item-386864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386864"><a href="http://wjhl.com/category/touchdown-friday-night/friday-morning-kickoff/">Friday Morning Kickoff</a></li>
	<li id="menu-item-386859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386859"><a href="http://wjhl.com/category/watauga-orthopedics-champion-chevrolet-player-of-the-week/">Player of the Week</a></li>
	<li id="menu-item-386863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386863"><a href="http://wjhl.com/giant-number-1-foam-finger-giveaway/">Giant Number 1 Foam Finger Giveaway</a></li>
	<li id="menu-item-70644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70644"><a href="http://wjhl.com/textalerts">Sign up for text alerts of high school football scores</a></li>
	<li id="menu-item-70643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70643"><a href="http://wjhl.com/category/sports/pro-national-sports/">Pro &amp; National Sports</a></li>
	<li id="menu-item-330320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330320"><a href="http://wjhl.com/category/indy-500/">Indy 500</a></li>
	<li id="menu-item-70642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70642"><a href="http://wjhl.com/category/sports/nascar-and-motorsports/">NASCAR and Motor sports</a></li>
	<li id="menu-item-70649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70649"><a href="http://wjhl.com/category/sports/bristol-motor-speedway/">Bristol Motor Speedway</a></li>
	<li id="menu-item-70641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70641"><a href="http://wjhl.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-70640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70640"><a href="http://wjhl.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://wjhl.com/category/sports/sec/">SEC</a></li>
	<li id="menu-item-70566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70566"><a href="http://wjhl.com/cbs-sports-sec-live-stream/">CBS SEC Live Stream</a></li>
	<li id="menu-item-113337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113337"><a href="http://www.cbssports.com/collegebasketball/video/cbk-live?ttag=CBK15_on_tv_affls_0001">CBS NCAA Live Stream</a></li>
	<li id="menu-item-70568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70568"><a href="http://wjhl.com/socon-digital-network/">SoCon Digital Network Live Stream</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://wjhl.com/category/sports/etsu-bucs/">ETSU Bucs</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-388539" class="media-object  post-388539 post type-post status-publish format-video has-post-thumbnail hentry category-bristol-motor-speedway category-nascar-and-motorsports category-sports tag-busch tag-nascar tag-unoh post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2017/08/17/kyle-busch-comes-from-behind-to-win-the-unoh-200-at-bms/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2015/08/unoh-200.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2015/08/unoh-200.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2015/08/unoh-200.jpg 298w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="36906" data-permalink="http://wjhl.com/2015/08/19/ryan-blaney-hangs-on-to-win-the-unoh-200-truck-race-at-bms/unoh-200/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2015/08/unoh-200.jpg" data-orig-size="298,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNOH 200" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2015/08/unoh-200.jpg?w=298" data-large-file="https://mgtvwjhl.files.wordpress.com/2015/08/unoh-200.jpg?w=298" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/17/kyle-busch-comes-from-behind-to-win-the-unoh-200-at-bms/"  rel="bookmark">Kyle Busch comes from behind to win the UNOH 200 at BMS</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-08-17T23:52:48+00:00"
				data-standard-view=""
			>August 17, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p> Pole sitter Kyle Busch dominated the first 2 stages</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-388535" class="media-object  post-388535 post type-post status-publish format-video has-post-thumbnail hentry category-high-school-sports category-northeast-tennessee-high-school-sports tag-football tag-johnson tag-north post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2017/08/17/sull-north-and-johnson-co-pick-up-wins-on-the-high-school-football-field/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2017/08/prep-football-dark.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2017/08/prep-football-dark.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2017/08/prep-football-dark.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="388537" data-permalink="http://wjhl.com/2017/08/17/sull-north-and-johnson-co-pick-up-wins-on-the-high-school-football-field/prep-football-dark/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2017/08/prep-football-dark.jpg" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;College football on grass field at night with spot lighting&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;476887083&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PREP FOOTBALL DARK" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2017/08/prep-football-dark.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2017/08/prep-football-dark.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/17/sull-north-and-johnson-co-pick-up-wins-on-the-high-school-football-field/"  rel="bookmark">Sull. North and Johnson Co. pick up wins on the high school football field</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-08-17T23:42:20+00:00"
				data-standard-view=""
			>August 17, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Longhorns shutout Pats for first win of the year</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-388509" class="title-object post-388509 post type-post status-publish format-standard has-post-thumbnail hentry category-college-football category-college-sports category-sec category-sports category-tennessee-vols tag-brfooks tag-punter tag-vols">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/17/vols-land-one-of-nations-top-class-of-2018-punters/" rel="bookmark">Vols land one of nation&#8217;s top Class of 2018 punters</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-08-17T20:54:43+00:00"
				data-standard-view=""
			>August 17, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-388507" class="title-object post-388507 post type-post status-publish format-standard has-post-thumbnail hentry category-ap-sports category-mlb category-pro-national-sports category-sports tag-cubs tag-reds tag-votto">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/17/ervin-votto-lead-reds-past-cubs-despite-chicagos-6-homers/" rel="bookmark">Ervin, Votto lead Reds past Cubs despite Chicago&#8217;s 6 homers</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-08-17T20:51:20+00:00"
				data-standard-view=""
			>August 17, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-388505" class="title-object post-388505 post type-post status-publish format-standard has-post-thumbnail hentry category-ap-sports category-mlb category-pro-national-sports category-sports tag-braves tag-ender tag-rockies">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/17/braves-crush-rockies-10-4-as-arenado-leaves-with-injury/" rel="bookmark">Braves crush Rockies 10-4 as Arenado leaves with injury</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-08-17T20:49:37+00:00"
				data-standard-view=""
			>August 17, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-70546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-70546"><a href="http://wjhl.com/category/daytime-tri-cities/">Daytime</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Daytime</h3>
					<ul class="sub-menu">
				<li id="menu-item-207428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207428"><a href="http://wjhl.com/category/daytime-tri-cities/made-in-tri-cities/">Made in the Tri-Cities</a></li>
	<li id="menu-item-209255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209255"><a href="http://wjhl.com/category/daytime-tri-cities/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-70685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70685"><a href="https://www.facebook.com/Daytime-Tri-Cities-51351456845/">Daytime Facebook</a></li>
	<li id="menu-item-70679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70679"><a href="https://twitter.com/DaytimeTri">Daytime on Twitter</a></li>
	<li id="menu-item-70686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70686"><a href="http://wjhl.com/advertise-with-us/">Want to be on Daytime?</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-388821" class="media-object  post-388821 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2017/08/18/understanding-hsas/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2017/08/preservation.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2017/08/preservation.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2017/08/preservation.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="388828" data-permalink="http://wjhl.com/2017/08/18/understanding-hsas/preservation-20/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2017/08/preservation.jpg" data-orig-size="510,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="preservation" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2017/08/preservation.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2017/08/preservation.jpg?w=510" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/18/understanding-hsas/"  rel="bookmark">Understanding HSA&#8217;s</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-18T15:39:22+00:00"
				data-standard-view="2h"
			>3:39 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>With the current uncertainty of the American healthcare system , Davis Garrison III from Preservation Financial Group talks about Health Sav&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-388820" class="media-object  post-388820 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2017/08/18/whats-cooking-carolina/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2017/08/wine2.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2017/08/wine2.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2017/08/wine2.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="388822" data-permalink="http://wjhl.com/2017/08/18/whats-cooking-carolina/wine-13/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2017/08/wine2.jpg" data-orig-size="510,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wine" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2017/08/wine2.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2017/08/wine2.jpg?w=510" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/18/whats-cooking-carolina/"  rel="bookmark">What&#8217;s Cooking, Carolina?</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-18T15:38:13+00:00"
				data-standard-view="2h"
			>3:38 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>If you’ve wanted to take a trip to Greenville, South Carolina and see what they have to offer this is your chance to take part in the Southw&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-388813" class="title-object post-388813 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/18/lacrosse-clinic/" rel="bookmark">Lacrosse Clinic</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-18T15:34:45+00:00"
				data-standard-view="2h"
			>3:34 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-388806" class="title-object post-388806 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/18/beating-sugar-cravings/" rel="bookmark">Beating Sugar Cravings</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-18T15:32:49+00:00"
				data-standard-view="2h"
			>3:32 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-388794" class="title-object post-388794 post type-post status-publish format-video hentry category-daytime-tri-cities post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2017/08/18/tailgate-party-at-the-greene-county-partnership/" rel="bookmark">Tailgate Party At The Greene County Partnership</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-18T15:30:56+00:00"
				data-standard-view="2h"
			>3:30 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-71020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71020"><a href="http://wjhl.com/health-corner/">Health Corner</a></li>
<li id="menu-item-118845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118845"><a href="http://wjhl.com/category/abc-tri-cities/">ABC Tri-Cities</a>
<ul class="sub-menu">
	<li id="menu-item-111503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111503"><a href="http://wjhl.com/watch-the-all-new-abc-tri-cities/">Watch the All-New ABC Tri-Cities</a></li>
	<li id="menu-item-128251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128251"><a href="http://wjhl.com/category/abc-tri-cities/lottery/">Lottery</a></li>
	<li id="menu-item-198148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198148"><a href="http://wjhl.com/category/abc-tri-cities/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-118287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118287"><a href="http://wjhl.com/abc-news-super-tuesday-coverage/">Watch Live: ABC News</a></li>
</ul>
</li>
<li id="menu-item-138689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138689"><a href="http://wjhl.com/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-70638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70638"><a href="http://wjhl.com/wjhl-celebrating-60-years/">WJHL Celebrates 60+</a></li>
	<li id="menu-item-70570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70570"><a href="http://wjhl.com/category/contact-us/">Contact</a></li>
	<li id="menu-item-70631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70631"><a href="http://wjhl.com/meet-our-team/">Meet Our Team</a></li>
	<li id="menu-item-70616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70616"><a href="http://wjhl.com/advertise-with-us/">Advertise with us!</a></li>
	<li id="menu-item-70619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70619"><a href="http://wjhl.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
	<li id="menu-item-70624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70624"><a href="http://wjhl.com/whats-on-wjhl-right-now/">CBS &amp; ABC TV Listings</a></li>
	<li id="menu-item-70636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70636"><a href="http://wjhl.com/childrens-programming/">Children&#8217;s Programming</a></li>
	<li id="menu-item-70620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70620"><a href="http://wjhl.com/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-70618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70618"><a href="http://wjhl.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-295313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295313"><a href="http://www.nexstar.tv/">About Nexstar</a></li>
	<li id="menu-item-296399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296399"><a href="http://wjhl.com/work-for-us/">Work for Us</a></li>
</ul>
</li>
<li id="menu-item-138691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138691"><a href="http://wjhl.com/category/contests/">Contests</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wjhl.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">82&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 86&deg; F</li>
						<li>Lo: 63&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-388892" class="content-single post-388892 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-regional-news tag-eclipse tag-mosquito" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Doctors warn parents about mosquito-borne illness ahead of solar eclipse event</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img width="44" height="44" src="https://mgtvwjhl.files.wordpress.com/2017/01/thumbnail_karrissa.jpg?w=44&amp;h=44&amp;crop=1" class="avatar avatar-44 photo wp-post-image" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2017/01/thumbnail_karrissa.jpg?w=44&amp;h=44&amp;crop=1 44w, https://mgtvwjhl.files.wordpress.com/2017/01/thumbnail_karrissa.jpg?w=88&amp;h=88&amp;crop=1 88w" sizes="(max-width: 44px) 100vw, 44px" data-attachment-id="264473" data-permalink="http://wjhl.com/?attachment_id=264473" data-orig-file="https://mgtvwjhl.files.wordpress.com/2017/01/thumbnail_karrissa.jpg" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_karrissa" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2017/01/thumbnail_karrissa.jpg?w=200" data-large-file="https://mgtvwjhl.files.wordpress.com/2017/01/thumbnail_karrissa.jpg?w=650" />	
<span class="byline">By <a href="http://wjhl.com/author/karissa-winstead/" title="Posts by Karissa Winstead" class="author url fn" rel="author">Karissa Winstead</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-08-18T17:27:42+00:00">August 18, 2017, 5:27 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-388892" class="share-twitter sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-388892" class="share-google-plus-1 sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-388892" class="share-facebook sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-388892" class="share-pinterest sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="492" height="291" src="https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png?w=492" class="attachment-large size-large wp-post-image" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png 492w, https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png?w=150 150w, https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png?w=300 300w" sizes="(max-width: 492px) 100vw, 492px" data-attachment-id="388893" data-permalink="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/mosquito-3/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png" data-orig-size="492,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOSQUITO" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2017/08/mosquito.png?w=492" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>JOHNSON CITY, TN (WJHL) &#8211; With the anticipation of the eclipse happening on Monday bringing more people outdoors, doctors are reminding you to wear bug repellent to keep mosquitoes away.</p>
<p>Doctors in the region are seeing La Crosse encephalitis in children.</p>
<p>There have been several cases in Knoxville in one case in the Tri-Cities.</p>
<p>It&#8217;s a virus that&#8217;s spread by mosquitos.</p>
<p>Doctors say it&#8217;s typically not very serious but in rare cases it can be fatal.</p>
<p>&#8220;Most people if they get bitten and infected will never know,&#8221; said Jamie Swift, Corporate Director for Infection Prevention. &#8220;So it&#8217;s very rare that it causes disease. But we do see if it does cause disease it&#8217;s usually more severe in children under 16.&#8221;</p>
<p>Medical Director at Niswonger Children&#8217;s Hospital, Dr. Seth Brown, said, &#8220;so the more rare form that is very serious, it can lead to seizures, coma and even death. And unfortunately there is no treatment specifically for this infection as it is a virus and not a bacteria that we can treat with antibiotics per say.&#8221;</p>
<p>Doctors say the best way to prevent mosquito bites is to wear long sleeves, bug repellent and empty any standing water near your home.</p>
<p><em>Copyright 2017 WJHL. All rights reserved</em>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-388892" class="share-twitter sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-388892" class="share-facebook sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-388892" class="share-google-plus-1 sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-388892" class="share-linkedin sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-388892" class="share-pinterest sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wjhl.com/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wjhl.com/2017/08/18/johnson-city-man-charged-after-allegedly-stealing-jewelry-from-home-in-gray/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://wjhl.com/2017/08/18/special-beer-brewed-for-tri-cities-stair-climb-after-party-honoring-a-fallen-firefighter/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://wjhl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="193acd6923" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='388892' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05293cda1f" /></p>
<input type="hidden" name="genseq" value="1503094624" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-42" class="widget widget_text"><h1 class="widget-title">Trending on WJHL.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-1e8b650a022a30b34796c8327b6e61aa-59976760e1939" target="wpcom-iframe-1e8b650a022a30b34796c8327b6e61aa-59976760e1939" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwjhl.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300px" />
							<input type="hidden" name="height" value="295px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2pobCIgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI5NXB4IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,4995f2a18f3d1db5a5813301c281ba9ddbdc527b" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="1e8b650a022a30b34796c8327b6e61aa" />
					</form>
		
				<iframe
						name="wpcom-iframe-1e8b650a022a30b34796c8327b6e61aa-59976760e1939"
			id="wpcom-iframe-1e8b650a022a30b34796c8327b6e61aa-59976760e1939"
			frameborder="0"
			scrolling="no"
			width="300px" 			height="295px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-1e8b650a022a30b34796c8327b6e61aa-59976760e1939');
				var iframe = document.getElementById('wpcom-iframe-1e8b650a022a30b34796c8327b6e61aa-59976760e1939');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-1e8b650a022a30b34796c8327b6e61aa-59976760e1939'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="444213769707606016">My Tweets</a></aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wjhl.com/" rel="home">WJHL</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvwjhl.files.wordpress.com/2017/01/nexstar-logo-black5b25d.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://mgtvwjhl.files.wordpress.com/2017/01/nexstar-logo-black5b25d.png 180w, https://mgtvwjhl.files.wordpress.com/2017/01/nexstar-logo-black5b25d.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="261540" data-permalink="http://wjhl.com/nexstar-logo-black%5b2%5d/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2017/01/nexstar-logo-black5b25d.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black%5b2%5d" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2017/01/nexstar-logo-black5b25d.png?w=180" data-large-file="https://mgtvwjhl.files.wordpress.com/2017/01/nexstar-logo-black5b25d.png?w=180" />																						</a>
														<p>© 1998-2017 WJHL.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://wjhl.com/contact-us/">Contact Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://wjhl.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://wjhl.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
<li id="menu-item-296398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296398"><a href="http://wjhl.com/work-for-us/">Work for Us</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://publicfiles.fcc.gov/tv-profile/wjhl-tv">FCC Public File</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://mgtvwjhl.files.wordpress.com/2017/04/wjhl-tri-cities2ctn_eeo_public_file-2016-2017.pdf">EEO Public Filings</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://wjhl.com/childrens-programming/">Children&#8217;s Programming</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://wjhl.com/closed-captioning/">Closed Captioning</a></li>
</ul></div></div><div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-autopub_ap_story-ancestor menu-item-13283"><a href="http://wjhl.com/category/news/">News</a></li>
<li id="menu-item-13285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13285"><a href="http://wjhl.com/category/weather/">Weather</a></li>
<li id="menu-item-13286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13286"><a href="http://wjhl.com/category/sports/">Sports</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13287"><a href="http://wjhl.com/category/daytime-tri-cities/">Daytime Tri-Cities</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="http://wjhl.com/category/investigative/">Investigative</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wjhl.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/WJHL11">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="http://www.facebook.com/wjhltv11">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/WJHLtv11">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/109635567743976584165" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/WJHL11">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
<!-- Start Banner Planner -->
<div class="bp-banner bp-layout-1  bp-full-width " data-url="http://wjhl.com/live" data-banner-id="213923">
	<div class="banner-inner">
		<a href="#" class="banner-close">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
		</a>
		<div class="bp-headline" style="background-color: #2780DA; color: #FFFFFF; ">
							<span class="bp-icon play-button">
					<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/play-button.png">
				</span>
			
			WATCH LIVE: News Channel 11 at 6:00 p.m.		</div>
			</div>
</div>
<!-- End Banner Planner -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwjhl.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwjhl.wordpress.com\/wp-login.php?action=logout&_wpnonce=7c55d7af1b","homeURL":"http:\/\/wjhl.com\/","postID":"388892","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wjhl.com\/2017\/08\/18\/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event\/":388892};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/18/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#000099"},"singular":{"permalink":"http:\/\/wjhl.com\/2017\/08\/18\/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event\/","postType":"post","showContinueReading":true},"stationId":"wjhl","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwjhl.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"388892 http:\/\/wjhl.com\/?p=388892","shortname":"wjhl","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Local News","Regional News"],"post_tag":["eclipse","mosquito"],"description":"With the anticipation of the eclipse happening on Monday bringing more people outdoors, doctors are reminding you to wear bug repellent to k&hellip;"},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wjhl.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"08","day":"18","name":"doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-60088952-13","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF1uAjEMhC/UxLASpS8VR0HZxA0O+Wvi7JbbNwtCghZR9dX2jL8ZmLPQKTJGBlfB4EQa85d09QVuVqGJ7JulWMHTESt8Nmx4UNF4LE+OdQqhj8RF5Bb1CHWmjP8R3Q2uQoraN3M5aNFgqToVlIHiT2s+YOh3E+X+PoqAhhRUVkz6nPkjS5tZ+mRtD5MmLIXML8A/XKxPo/JybEsljxivIQpmf3qEedOAQ85KH2HfDYBnYsYimAL2z8+aG8SC586UQkXlT51uaWwX3teb1fD6tt4OK/cNsiG6Mw=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwjhl.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383695","siteName":"WJHL","siteURL":"http:\/\/wjhl.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwjhl.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwjhl.com%2F2017%2F08%2F18%2Fdoctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event%2F","themeURL":"","xhrURL":"http:\/\/wjhl.com\/wp-admin\/admin-ajax.php","nonce":"7938afa2e0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b650fd5bee\" \/>","referer":"http:\/\/wjhl.com\/2017\/08\/18\/doctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event\/","canFollow":"1","feedID":"35981925","statusMessage":"","customizeLink":"https:\/\/mgtvwjhl.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwjhl.wordpress.com%2F2017%2F08%2F18%2Fdoctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event%2F","postID":"388892","shortlink":"http:\/\/wp.me\/p5Mgcn-1Das","canEditPost":"","editLink":"https:\/\/mgtvwjhl.wordpress.com\/wp-admin\/post.php?post=388892&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/388892\/wjhl.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 609 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwjhl.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwjhl.com%2F2017%2F08%2F18%2Fdoctors-warn-parents-about-mosquito-borne-illness-ahead-of-solar-eclipse-event%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEOgkAMRH/I0gUDN+OnmHVZsEi7pC36++JBPclpXiZvBp8LpCKexZFXWOZ1JDGMPZPANSpyNM+6EZRHVqU+26+rJjvgn4fkVOT98KU9+07G2eFYBbyQJByK8o6/FHMY5kiKdotKMn5yG535VLehqZvQtd30AsuSUyI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383695','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383695','v':'wpcom','tz':'-4','user_id':'0','post':'388892','subd':'mgtvwjhl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383695&v=wpcomvt&tz=-4&user_id=0&post=388892&subd=mgtvwjhl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGt1by1bTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX40TFJ5LGVDfHlGaENHQWEvdzRxOWZUOD9JU0UsZjErcVt+ek85eTlTN0w4UHM4VEo='}]);
_stq.push([ 'clickTrackerInit', '85383695', '388892' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
