<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Europe scrambles to find Tunisian suspect in Berlin attack | WJHL</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wjhl.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wjhl.com&amp;id=85383695&amp;t=1482412241&amp;back=http%3A%2F%2Fwjhl.com%2F2016%2F12%2F22%2Feurope-scrambles-to-find-tunisian-suspect-in-berlin-attack%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwjhl.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WJHL &raquo; Feed" href="http://wjhl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJHL &raquo; Comments Feed" href="http://wjhl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJHL &raquo; Europe scrambles to find Tunisian suspect in Berlin attack Comments Feed" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="description" content="WJHL-TV is the source for breaking local news, weather, and sports in the Tri-Cities. We ask the questions when you can&#039;t with our investigative and community watchdog reports.">
<meta name="google-site-verification" content="uRj4FRkSWg7-vqUnWzTMkeK8GQGyIcFsaYGmUcElPpU">
<meta name="google-site-verification" content="p24A-h5Vwe-qmEHCU_7XgNFvqAeSAvZemX-bZ9lOneI">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_d79b6c2deffdc21f361e543e7f547883">
<meta name="apple-itunes-app" content="app-id=541058174">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='German media reported several locations were searched overnight.' />
<meta name='keywords' content='BERLIN, Germany, manhunt, Market, Terrorism International News, News' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kN0OwiAMhV9IbKaL88b4LB0iwxRKKJuvL9Ml22LCVc9Jztc/eEelOWQTMuTBeCMwuQjkgvLm4RAkY3YatAhY4h7pWOQBNpgfVaTRulAShhWxLgSHnVFPQpdqaDI9sS3Sfmettgahnpv3mFZVi0eW/NsEZMA0z1pqjRLWDqmcYnlv/qDlgUO7edXd35r2emouXXvuXh+OrIis' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-wallpaper.png?w=1000&h=1440&crop=1 ), url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-wallpaper.png ), url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-repeater.png );} body .site-header .site-header-container{background-image: url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-wallpaper.png ), url( https://mgtvwjhl.files.wordpress.com/2015/02/bg-wjhl-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #000099; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjtsKwjAMhl/IrtQD6IX4KNK1cUvtyabd0Ke3A70Qh6IQCCTf/yV8jAy9skUDcVPrUiBdH60xtOCfAOawSzJD49A/YRV8Bp8n1oUWLbBCkGRXZ1V0CjNcDJQdEFVoZvv6EvoBYfyKGchRqjNLQHh7s+Ye6j0+YOQWPXOgUXLKMqOaVAN4HVLTFq/tr9kepIY/s3RUQU+hg9uL9VashNgtN+YOXqWcLA=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwjhl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/" />
<link rel='shortlink' href='http://wp.me/p5Mgcn-13As' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwjhl.com%2F2016%2F12%2F22%2Feurope-scrambles-to-find-tunisian-suspect-in-berlin-attack%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwjhl.com%2F2016%2F12%2F22%2Feurope-scrambles-to-find-tunisian-suspect-in-berlin-attack%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Europe scrambles to find Tunisian suspect in Berlin attack" />
<meta property="og:url" content="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/" />
<meta property="og:description" content="German media reported several locations were searched overnight." />
<meta property="article:published_time" content="2016-12-22T10:42:18+00:00" />
<meta property="article:modified_time" content="2016-12-22T10:42:20+00:00" />
<meta property="og:site_name" content="WJHL" />
<meta property="og:image" content="https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="WJHL11" />
<meta name="twitter:image:src" content="https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wjhl11" />
<meta property="article:publisher" content="http://www.facebook.com/wjhltv11" />
<meta name="twitter:title" content="Europe scrambles to find Tunisian suspect in Berlin attack" />
<meta name="twitter:description" content="German media reported several locations were searched overnight." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=114" />
<link rel='openid.server' href='http://mgtvwjhl.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwjhl.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wjhl.com/osd.xml" title="WJHL" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="315783721820994" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="WJHL" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Breaking news| Johnson City, TN | Kingsport, TN| Bristol, TN| Bristol, VA| Tri-Citiies Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wjhl.com/feed/;icon-uri=http://0.gravatar.com/blavatar/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>

<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-252120 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwjhl,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:wjhl.com,interactives.wjhl.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/13/2016";
		s.dstEnd="11/6/2016";
		s.currentYear="2016";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:international-news:europe-scrambles-to-find-tunisian-suspect-in-berlin-attack:detail';
			s.eVar1='news';
			s.eVar2='news:international-news';
			s.eVar3='news:international-news';
			s.eVar4='news:international-news';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Europe scrambles to find Tunisian suspect in Berlin attack';
			s.eVar23='';
			s.eVar25='GEIR MOULSON';
			s.eVar41='news:international-news:europe-scrambles-to-find-tunisian-suspect-in-berlin-attack:detail';
			s.eVar42='';
			s.eVar55='http://wjhl.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:international-news';
			s.prop3='news:international-news';
			s.prop4='news:international-news';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Europe scrambles to find Tunisian suspect in Berlin attack';
			s.prop23='';
			s.prop25='GEIR MOULSON';
			s.prop41='news:international-news:europe-scrambles-to-find-tunisian-suspect-in-berlin-attack:detail';
			s.prop42='';
			s.prop55='http://wjhl.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,international-news';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-menu" class="menu"><li class="menu-item"><a href="http://wjhl.com/" rel="home">Home</a></li><li id="menu-item-70543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70543"><a href="http://wjhl.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-70569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70569"><a href="http://wjhl.com/watch-our-newscasts-live-and-on-demand/">WJHL Live Stream</a></li>
	<li id="menu-item-70551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="http://wjhl.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-70572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70572"><a href="http://wjhl.com/category/investigative/">Investigation</a></li>
	<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="http://wjhl.com/category/top-videos/">Top Videos</a></li>
	<li id="menu-item-70553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70553"><a href="http://wjhl.com/category/news/regional-news/">Regional News</a></li>
	<li id="menu-item-71260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71260"><a href="http://wjhl.com/watch-live-cbsn/">Watch Live: CBSN</a></li>
	<li id="menu-item-70552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70552"><a href="http://wjhl.com/category/news/national-news/">National News</a></li>
	<li id="menu-item-104034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104034"><a href="http://wjhl.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-70580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70580"><a href="http://wjhl.com/category/news/consumer/">Consumer</a></li>
	<li id="menu-item-70586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70586"><a href="http://wjhl.com/category/news/strange-news/">Strange News</a></li>
	<li id="menu-item-70623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70623"><a href="http://wjhl.com/bitesizetv-hollywood-today-live/">Hollywood Today Live</a></li>
	<li id="menu-item-70550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70550"><a href="http://wjhl.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-70583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70583"><a href="http://wjhl.com/watch-cbs-shows/">Watch CBS Shows</a></li>
	<li id="menu-item-78241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78241"><a href="http://wjhl.eviesays.com/">Add your event to our calendar</a></li>
	<li id="menu-item-70578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70578"><a href="http://wjhl.com/category/community-events/">Community Events</a></li>
	<li id="menu-item-217739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217739"><a href="http://wjhl.com/category/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-70559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70559"><a href="http://wjhl.com/sign-up-for-our-text-alerts/">Sign up for text alerts!</a></li>
	<li id="menu-item-70588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70588"><a href="http://wjhl.com/download-our-mobile-apps/">Download our All-New Mobile Apps!</a></li>
	<li id="menu-item-70548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70548"><a href="http://wjhl.com/email-subscriptions/">Sign up for our emails</a></li>
	<li id="menu-item-70589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70589"><a href="http://pix.wjhl.com/">Upload your pics &amp; videos</a></li>
	<li id="menu-item-189966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189966"><a href="http://wjhl.com/category/contests/">Contests</a></li>
</ul>
</li>
<li id="menu-item-70544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70544"><a href="http://wjhl.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-70590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70590"><a href="http://wjhl.com/blog-category/mark-reynolds-weather-blog/">Mark&#8217;s Weather Blog</a></li>
	<li id="menu-item-70592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70592"><a href="http://wjhl.com/closings/">Closings</a></li>
	<li id="menu-item-70597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70597"><a href="http://wjhl.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-70599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70599"><a href="/2015/06/15/forecast/">Forecast</a></li>
	<li id="menu-item-70564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70564"><a href="http://wjhl.com/weather/radar/">Interactive Radar</a></li>
	<li id="menu-item-70609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70609"><a href="http://wjhl.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-219972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219972"><a href="http://wjhl.com/hurricane-tracker/">Hurricane Tracker</a></li>
	<li id="menu-item-70598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70598"><a href="http://wjhl.com/weather/skycams/">General Shale Skycams</a></li>
	<li id="menu-item-70565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70565"><a href="http://wjhl.com/weather/severe/">Severe</a></li>
	<li id="menu-item-70608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70608"><a href="http://wjhl.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-70607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70607"><a href="http://wjhl.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-70574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70574"><a href="http://wjhl.com/category/weather/pals-photo-in-a-flash-weather/">Pal&#8217;s Photo in a Flash</a></li>
	<li id="menu-item-70601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70601"><a href="http://wjhl.com/umbrella-giveaway/">Umbrella Giveaway</a></li>
	<li id="menu-item-70563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70563"><a href="http://wjhl.com/category/weather/tails-and-paws/">Tails and Paws</a></li>
	<li id="menu-item-190811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190811"><a href="http://wjhl.com/mark-on-the-road/">Mark on the Road</a></li>
	<li id="menu-item-70602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70602"><a href="http://pix.wjhl.com/">Upload your weather pics</a></li>
</ul>
</li>
<li id="menu-item-70545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70545"><a href="http://wjhl.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-196871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196871"><a href="http://wjhl.com/category/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li id="menu-item-198315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198315"><a href="http://wjhl.com/category/touchdown-friday-night/thursday-night-big-game-preview/">Tuesday Night Big Game Preview</a></li>
	<li id="menu-item-198330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198330"><a href="http://wjhl.com/category/watauga-orthopedics-champion-chevrolet-player-of-the-week/">Player of the Week</a></li>
	<li id="menu-item-70641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70641"><a href="http://wjhl.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-70644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70644"><a href="http://wjhl.com/textalerts">Sign up for text alerts of high school football scores</a></li>
	<li id="menu-item-70640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70640"><a href="http://wjhl.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-113337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113337"><a href="http://wjhl.com/cbs-sports-college-basketball-live-stream/">CBS NCAA Live Stream</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://wjhl.com/category/sports/sec/">SEC</a></li>
	<li id="menu-item-70566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70566"><a href="http://wjhl.com/cbs-sports-sec-live-stream/">CBS SEC Live Stream</a></li>
	<li id="menu-item-70568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70568"><a href="http://wjhl.com/socon-digital-network/">SoCon Digital Network Live Stream</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://wjhl.com/category/sports/etsu-bucs/">ETSU Bucs</a></li>
	<li id="menu-item-70643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70643"><a href="http://wjhl.com/category/sports/pro-national-sports/">Pro &amp; National Sports</a></li>
	<li id="menu-item-198312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198312"><a href="http://wjhl.com/category/sports/olympics/">Olympics</a></li>
	<li id="menu-item-70642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70642"><a href="http://wjhl.com/category/sports/nascar-and-motorsports/">NASCAR and Motor sports</a></li>
	<li id="menu-item-113338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113338"><a href="http://wjhl.com/race-to-the-top-nascar-challenge/">Race to the Top – NASCAR Challenge</a></li>
	<li id="menu-item-70649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70649"><a href="http://wjhl.com/category/sports/bristol-motor-speedway/">Bristol Motor Speedway</a></li>
</ul>
</li>
<li id="menu-item-70546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-70546"><a href="http://wjhl.com/category/daytime-tri-cities/">Daytime</a>
<ul class="sub-menu">
	<li id="menu-item-216963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216963"><a href="http://wjhl.com/category/daytime-tri-cities/breast-cancer-awareness/">Breast Cancer Awareness</a></li>
	<li id="menu-item-207428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207428"><a href="http://wjhl.com/category/daytime-tri-cities/made-in-tri-cities/">Made in the Tri-Cities</a></li>
	<li id="menu-item-209255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209255"><a href="http://wjhl.com/category/daytime-tri-cities/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-112944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112944"><a href="http://wjhl.com/2016-queen-of-hearts/">2016 Queen of Hearts</a></li>
	<li id="menu-item-203666" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-203666"><a href="http://wjhl.com/2016/08/30/official-rules-battle-of-the-burgers-photo-contest/">Official Rules: Battle of the Burgers photo contest</a></li>
	<li id="menu-item-70685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70685"><a href="https://www.facebook.com/Daytime-Tri-Cities-51351456845/">Daytime Facebook</a></li>
	<li id="menu-item-70679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70679"><a href="https://twitter.com/DaytimeTri">Daytime on Twitter</a></li>
	<li id="menu-item-70686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70686"><a href="http://wjhl.com/advertise-with-us/">Want to be on Daytime?</a></li>
</ul>
</li>
<li id="menu-item-71020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71020"><a href="http://wjhl.com/health-corner/">Health Corner</a></li>
<li id="menu-item-128251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128251"><a href="http://wjhl.com/category/abc-tri-cities/lottery/">Lottery</a>
<ul class="sub-menu">
	<li id="menu-item-198148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198148"><a href="http://wjhl.com/category/abc-tri-cities/educator-of-the-week/">Educator of the Week</a></li>
</ul>
</li>
<li id="menu-item-118845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118845"><a href="http://wjhl.com/category/abc-tri-cities/">ABC Tri-Cities</a>
<ul class="sub-menu">
	<li id="menu-item-111503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111503"><a href="http://wjhl.com/watch-the-all-new-abc-tri-cities/">Watch the All-New ABC Tri-Cities</a></li>
	<li id="menu-item-137799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137799"><a href="http://wjhl.com/kingsport-idol/">Kingsport Idol</a></li>
	<li id="menu-item-118287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118287"><a href="http://wjhl.com/abc-news-super-tuesday-coverage/">Watch Live: ABC News</a></li>
</ul>
</li>
<li id="menu-item-138689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138689"><a href="http://wjhl.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-70638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70638"><a href="http://wjhl.com/wjhl-celebrating-60-years/">WJHL: Celebrating 60 Years</a></li>
	<li id="menu-item-70570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70570"><a href="http://wjhl.com/category/contact-us/">Contact</a></li>
	<li id="menu-item-70631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70631"><a href="http://wjhl.com/meet-our-team/">Meet Our Team</a></li>
	<li id="menu-item-70616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70616"><a href="http://wjhl.com/advertise-with-us/">Advertise with us!</a></li>
	<li id="menu-item-138691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138691"><a href="http://wjhl.com/category/contests/">Contests</a></li>
	<li id="menu-item-70619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70619"><a href="http://wjhl.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
	<li id="menu-item-70624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70624"><a href="http://wjhl.com/whats-on-wjhl-right-now/">WJHL TV Listings</a></li>
	<li id="menu-item-70636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70636"><a href="http://wjhl.com/childrens-programming/">Children&#8217;s Programming</a></li>
	<li id="menu-item-70620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70620"><a href="http://wjhl.com/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-70618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70618"><a href="http://wjhl.com/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wjhl.com/" rel="home">
			<img src="https://mgtvwjhl.files.wordpress.com/2015/02/logo-wjhl-large.png" alt="WJHL">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">46&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 50&deg; F</li>
						<li>Lo: 24&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-3323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3323"><a href="http://wjhl.com/weather/radar/">Interactive Radar</a></li>
<li id="menu-item-3324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324"><a href="/2015/04/28/forecast/">Forecast</a></li>
<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a href="http://wjhl.com/weather/current-conditions/">Current Conditions</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wjhl.com/" rel="home" class="home-link">Home</a>
															<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-70543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-70543"><a href="http://wjhl.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-70569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70569"><a href="http://wjhl.com/watch-our-newscasts-live-and-on-demand/">WJHL Live Stream</a></li>
	<li id="menu-item-70551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70551"><a href="http://wjhl.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-70572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70572"><a href="http://wjhl.com/category/investigative/">Investigation</a></li>
	<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="http://wjhl.com/category/top-videos/">Top Videos</a></li>
	<li id="menu-item-70553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70553"><a href="http://wjhl.com/category/news/regional-news/">Regional News</a></li>
	<li id="menu-item-71260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71260"><a href="http://wjhl.com/watch-live-cbsn/">Watch Live: CBSN</a></li>
	<li id="menu-item-70552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70552"><a href="http://wjhl.com/category/news/national-news/">National News</a></li>
	<li id="menu-item-104034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104034"><a href="http://wjhl.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-70580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70580"><a href="http://wjhl.com/category/news/consumer/">Consumer</a></li>
	<li id="menu-item-70586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70586"><a href="http://wjhl.com/category/news/strange-news/">Strange News</a></li>
	<li id="menu-item-70623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70623"><a href="http://wjhl.com/bitesizetv-hollywood-today-live/">Hollywood Today Live</a></li>
	<li id="menu-item-70550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70550"><a href="http://wjhl.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-70583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70583"><a href="http://wjhl.com/watch-cbs-shows/">Watch CBS Shows</a></li>
	<li id="menu-item-78241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78241"><a href="http://wjhl.eviesays.com/">Add your event to our calendar</a></li>
	<li id="menu-item-70578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70578"><a href="http://wjhl.com/category/community-events/">Community Events</a></li>
	<li id="menu-item-217739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217739"><a href="http://wjhl.com/category/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-70559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70559"><a href="http://wjhl.com/sign-up-for-our-text-alerts/">Sign up for text alerts!</a></li>
	<li id="menu-item-70588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70588"><a href="http://wjhl.com/download-our-mobile-apps/">Download our All-New Mobile Apps!</a></li>
	<li id="menu-item-70548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70548"><a href="http://wjhl.com/email-subscriptions/">Sign up for our emails</a></li>
	<li id="menu-item-70589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70589"><a href="http://pix.wjhl.com/">Upload your pics &amp; videos</a></li>
	<li id="menu-item-189966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189966"><a href="http://wjhl.com/category/contests/">Contests</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-252151" class="media-object  post-252151 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-news category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/ap/holiday-season-theft-includes-mans-ashes-family-heirlooms/"  rel="bookmark">Holiday season theft includes man&#8217;s ashes, family heirlooms</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T07:58:37+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>AKRON, Ohio (AP) — An Ohio man is hoping thieves who swiped boxes from his porch that contained family heirlooms will have a little holiday &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-252150" class="media-object  post-252150 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-news category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/ap/woman-charged-in-baby-deaths-wants-evidence-from-home-tossed/"  rel="bookmark">Woman charged in baby deaths wants evidence from home tossed</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T07:50:46+00:00"
				data-standard-view="13m"
			>13 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>WORCESTER, Mass. (AP) — The lawyer for a Massachusetts woman facing murder charges after the bodies of three infants were found in her squal&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-252149" class="title-object post-252149 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/ap/arab-israeli-lawmaker-to-have-immunity-stripped-amid-probe/" rel="bookmark">Arab Israeli lawmaker to have immunity stripped amid probe</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T07:50:23+00:00"
				data-standard-view="13m"
			>13 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-252148" class="title-object post-252148 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-medical-watch">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/ap/cancer-stricken-jeopardy-player-wins-103k-before-death/" rel="bookmark">Cancer-stricken &#8216;Jeopardy!&#8217; player wins $103K before death</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T07:58:20+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-252143" class="title-object post-252143 post type-post status-publish format-standard has-post-thumbnail hentry category-international-news category-national-news category-news category-politics tag-banning-muslims tag-donald-trump tag-immigrants tag-islamic-state tag-trump-administration">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/22/trump-denounces-attack-vows-tough-immigration-plan/" rel="bookmark">Trump denounces attack, vows tough immigration plan</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T07:45:29+00:00"
				data-standard-view="18m"
			>18 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-70544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-70544"><a href="http://wjhl.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-70590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70590"><a href="http://wjhl.com/blog-category/mark-reynolds-weather-blog/">Mark&#8217;s Weather Blog</a></li>
	<li id="menu-item-70592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70592"><a href="http://wjhl.com/closings/">Closings</a></li>
	<li id="menu-item-70597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70597"><a href="http://wjhl.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-70599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70599"><a href="/2015/06/15/forecast/">Forecast</a></li>
	<li id="menu-item-70564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70564"><a href="http://wjhl.com/weather/radar/">Interactive Radar</a></li>
	<li id="menu-item-70609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70609"><a href="http://wjhl.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-219972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219972"><a href="http://wjhl.com/hurricane-tracker/">Hurricane Tracker</a></li>
	<li id="menu-item-70598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70598"><a href="http://wjhl.com/weather/skycams/">General Shale Skycams</a></li>
	<li id="menu-item-70565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70565"><a href="http://wjhl.com/weather/severe/">Severe</a></li>
	<li id="menu-item-70608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70608"><a href="http://wjhl.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-70607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70607"><a href="http://wjhl.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-70574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70574"><a href="http://wjhl.com/category/weather/pals-photo-in-a-flash-weather/">Pal&#8217;s Photo in a Flash</a></li>
	<li id="menu-item-70601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70601"><a href="http://wjhl.com/umbrella-giveaway/">Umbrella Giveaway</a></li>
	<li id="menu-item-70563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70563"><a href="http://wjhl.com/category/weather/tails-and-paws/">Tails and Paws</a></li>
	<li id="menu-item-190811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190811"><a href="http://wjhl.com/mark-on-the-road/">Mark on the Road</a></li>
	<li id="menu-item-70602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70602"><a href="http://pix.wjhl.com/">Upload your weather pics</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wjhl.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">46&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">42&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">WNW 8</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">53%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">30&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:37 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:18 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
									<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-70545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-70545"><a href="http://wjhl.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-196871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196871"><a href="http://wjhl.com/category/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li id="menu-item-198315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198315"><a href="http://wjhl.com/category/touchdown-friday-night/thursday-night-big-game-preview/">Tuesday Night Big Game Preview</a></li>
	<li id="menu-item-198330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198330"><a href="http://wjhl.com/category/watauga-orthopedics-champion-chevrolet-player-of-the-week/">Player of the Week</a></li>
	<li id="menu-item-70641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70641"><a href="http://wjhl.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-70644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70644"><a href="http://wjhl.com/textalerts">Sign up for text alerts of high school football scores</a></li>
	<li id="menu-item-70640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70640"><a href="http://wjhl.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-113337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113337"><a href="http://wjhl.com/cbs-sports-college-basketball-live-stream/">CBS NCAA Live Stream</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://wjhl.com/category/sports/sec/">SEC</a></li>
	<li id="menu-item-70566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70566"><a href="http://wjhl.com/cbs-sports-sec-live-stream/">CBS SEC Live Stream</a></li>
	<li id="menu-item-70568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70568"><a href="http://wjhl.com/socon-digital-network/">SoCon Digital Network Live Stream</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://wjhl.com/category/sports/etsu-bucs/">ETSU Bucs</a></li>
	<li id="menu-item-70643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70643"><a href="http://wjhl.com/category/sports/pro-national-sports/">Pro &amp; National Sports</a></li>
	<li id="menu-item-198312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198312"><a href="http://wjhl.com/category/sports/olympics/">Olympics</a></li>
	<li id="menu-item-70642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70642"><a href="http://wjhl.com/category/sports/nascar-and-motorsports/">NASCAR and Motor sports</a></li>
	<li id="menu-item-113338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113338"><a href="http://wjhl.com/race-to-the-top-nascar-challenge/">Race to the Top – NASCAR Challenge</a></li>
	<li id="menu-item-70649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70649"><a href="http://wjhl.com/category/sports/bristol-motor-speedway/">Bristol Motor Speedway</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-252069" class="media-object  post-252069 post type-post status-publish format-video has-post-thumbnail hentry category-high-school-sports category-northeast-tennessee-high-school-sports category-sports tag-sullivan tag-tennessee tag-woodruff post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2016/12/22/21st-annual-doc-maples-holiday-hoops-invitational/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2016/01/basketball3.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Basketball3" srcset="https://mgtvwjhl.files.wordpress.com/2016/01/basketball3.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2016/01/basketball3.jpg 299w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="90829" data-permalink="http://wjhl.com/2016/01/04/david-crockett-ranked-5thelizabethton-girls-ranked-no-1in-state-poll/basketball3/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2016/01/basketball3.jpg" data-orig-size="299,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Basketball3" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2016/01/basketball3.jpg?w=299" data-large-file="https://mgtvwjhl.files.wordpress.com/2016/01/basketball3.jpg?w=299" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/22/21st-annual-doc-maples-holiday-hoops-invitational/"  rel="bookmark">21st Annual Doc Maples Holiday Hoops Invitational</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-22T00:01:22+00:00"
				data-standard-view=""
			>12:01 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Unaka beat Hidden Valley 76-68, while St. Joseph Central beat Volunteer 60-42</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-252055" class="media-object  post-252055 post type-post status-publish format-standard has-post-thumbnail hentry category-college-basketball category-college-sports category-sec category-sports category-tennessee-vols tag-middleton tag-troy tag-vols">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2016/12/21/lady-vols-beat-troy-110-84-without-injured-deshields/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2016/12/middleton.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="middleton" srcset="https://mgtvwjhl.files.wordpress.com/2016/12/middleton.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2016/12/middleton.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="252056" data-permalink="http://wjhl.com/2016/12/21/lady-vols-beat-troy-110-84-without-injured-deshields/middleton-2/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2016/12/middleton.jpg" data-orig-size="1000,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1482368777&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="middleton" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2016/12/middleton.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2016/12/middleton.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/lady-vols-beat-troy-110-84-without-injured-deshields/"  rel="bookmark">Lady Vols beat Troy 110-84 without injured DeShields</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T22:43:44+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Troy&#8217;s 99 field-goal attempts were the most ever by a Tennessee opponent.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-252051" class="title-object post-252051 post type-post status-publish format-standard has-post-thumbnail hentry category-college-basketball category-college-sports category-sports tag-good tag-mountaineers tag-shabazz">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/patrick-good-scores-12-pts-in-appalachian-states-win-over-hampton/" rel="bookmark">Patrick Good scores 12 pts. in Appalachian State&#8217;s win over Hampton</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T21:49:59+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-252012" class="title-object post-252012 post type-post status-publish format-standard has-post-thumbnail hentry category-nfl-2 category-pro-national-sports category-sports tag-mularkey tag-nfl tag-titans">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/titans-promote-cornerback-djoun-smith-with-klug-put-on-ir/" rel="bookmark">Titans promote cornerback D&#8217;Joun Smith with Klug put on IR</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T18:05:41+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-252006" class="title-object post-252006 post type-post status-publish format-standard has-post-thumbnail hentry category-college-football category-college-sports category-sports tag-chang tag-football tag-wasp">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/emory-henrys-timmy-chang-accepts-coaching-position-at-nevada/" rel="bookmark">Emory &amp; Henry&#8217;s Timmy Chang Accepts Coaching Position At Nevada</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T17:59:35+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-70546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-70546"><a href="http://wjhl.com/category/daytime-tri-cities/">Daytime</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Daytime</h3>
					<ul class="sub-menu">
				<li id="menu-item-216963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216963"><a href="http://wjhl.com/category/daytime-tri-cities/breast-cancer-awareness/">Breast Cancer Awareness</a></li>
	<li id="menu-item-207428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207428"><a href="http://wjhl.com/category/daytime-tri-cities/made-in-tri-cities/">Made in the Tri-Cities</a></li>
	<li id="menu-item-209255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209255"><a href="http://wjhl.com/category/daytime-tri-cities/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-112944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112944"><a href="http://wjhl.com/2016-queen-of-hearts/">2016 Queen of Hearts</a></li>
	<li id="menu-item-203666" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-203666"><a href="http://wjhl.com/2016/08/30/official-rules-battle-of-the-burgers-photo-contest/">Official Rules: Battle of the Burgers photo contest</a></li>
	<li id="menu-item-70685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70685"><a href="https://www.facebook.com/Daytime-Tri-Cities-51351456845/">Daytime Facebook</a></li>
	<li id="menu-item-70679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70679"><a href="https://twitter.com/DaytimeTri">Daytime on Twitter</a></li>
	<li id="menu-item-70686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70686"><a href="http://wjhl.com/advertise-with-us/">Want to be on Daytime?</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-252011" class="media-object  post-252011 post type-post status-publish format-video has-post-thumbnail hentry category-abc-tri-cities category-abc-tri-cities-video category-daytime-tri-cities category-local-news category-news category-pledge-of-allegiance category-top-videos tag-pledge-of-allegiance post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2016/12/22/daily-pledge-of-allegiance-leeanne-francis-2nd-grade-class-fairmont-elementary/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2016/12/4b22086136344a1ea9038e730db2d3c1_8.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="4b22086136344a1ea9038e730db2d3c1_8" srcset="https://mgtvwjhl.files.wordpress.com/2016/12/4b22086136344a1ea9038e730db2d3c1_8.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2016/12/4b22086136344a1ea9038e730db2d3c1_8.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="252019" data-permalink="http://wjhl.com/2016/12/22/daily-pledge-of-allegiance-leeanne-francis-2nd-grade-class-fairmont-elementary/4b22086136344a1ea9038e730db2d3c1_8/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2016/12/4b22086136344a1ea9038e730db2d3c1_8.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4b22086136344a1ea9038e730db2d3c1_8" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2016/12/4b22086136344a1ea9038e730db2d3c1_8.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2016/12/4b22086136344a1ea9038e730db2d3c1_8.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/22/daily-pledge-of-allegiance-leeanne-francis-2nd-grade-class-fairmont-elementary/"  rel="bookmark">Daily Pledge of Allegiance: Leeanne Francis&#8217; 2nd grade class &#8211; Fairmont Elementary</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T07:02:44+00:00"
				data-standard-view="1h"
			>7:02 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The Bachman Bernard Family is proud to present the Daily Pledge from our local schools.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-251909" class="media-object  post-251909 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wjhl.com/2016/12/21/holiday-gifts-from-serendipity-boutique/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwjhl.files.wordpress.com/2016/12/serendiptiy.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="serendiptiy" srcset="https://mgtvwjhl.files.wordpress.com/2016/12/serendiptiy.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwjhl.files.wordpress.com/2016/12/serendiptiy.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="251910" data-permalink="http://wjhl.com/2016/12/21/holiday-gifts-from-serendipity-boutique/serendiptiy/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2016/12/serendiptiy.jpg" data-orig-size="510,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serendiptiy" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2016/12/serendiptiy.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2016/12/serendiptiy.jpg?w=510" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/holiday-gifts-from-serendipity-boutique/"  rel="bookmark">Holiday Gifts from Serendipity Boutique</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T14:22:28+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Sarah Jane Hull, owner of Serendipity Boutique, stops by with some great last minute holiday gift ideas.  Serendipity has two locations – on&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-251905" class="title-object post-251905 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/heart-healthy-holidays/" rel="bookmark">Heart Healthy Holidays</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T14:15:13+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-251896" class="title-object post-251896 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/using-heat-to-get-rid-of-unwanted-fat/" rel="bookmark">Using Heat to Get Rid of Unwanted Fat</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T14:08:09+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-251887" class="title-object post-251887 post type-post status-publish format-video has-post-thumbnail hentry category-daytime-tri-cities post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wjhl.com/2016/12/21/untold-stories-with-author-patricia-horton/" rel="bookmark">Untold Stories with Author Patricia Horton</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T13:59:36+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-71020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71020"><a href="http://wjhl.com/health-corner/">Health Corner</a></li>
<li id="menu-item-128251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128251"><a href="http://wjhl.com/category/abc-tri-cities/lottery/">Lottery</a>
<ul class="sub-menu">
	<li id="menu-item-198148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198148"><a href="http://wjhl.com/category/abc-tri-cities/educator-of-the-week/">Educator of the Week</a></li>
</ul>
</li>
<li id="menu-item-118845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118845"><a href="http://wjhl.com/category/abc-tri-cities/">ABC Tri-Cities</a>
<ul class="sub-menu">
	<li id="menu-item-111503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111503"><a href="http://wjhl.com/watch-the-all-new-abc-tri-cities/">Watch the All-New ABC Tri-Cities</a></li>
	<li id="menu-item-137799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137799"><a href="http://wjhl.com/kingsport-idol/">Kingsport Idol</a></li>
	<li id="menu-item-118287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118287"><a href="http://wjhl.com/abc-news-super-tuesday-coverage/">Watch Live: ABC News</a></li>
</ul>
</li>
<li id="menu-item-138689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138689"><a href="http://wjhl.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-70638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70638"><a href="http://wjhl.com/wjhl-celebrating-60-years/">WJHL: Celebrating 60 Years</a></li>
	<li id="menu-item-70570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70570"><a href="http://wjhl.com/category/contact-us/">Contact</a></li>
	<li id="menu-item-70631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70631"><a href="http://wjhl.com/meet-our-team/">Meet Our Team</a></li>
	<li id="menu-item-70616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70616"><a href="http://wjhl.com/advertise-with-us/">Advertise with us!</a></li>
	<li id="menu-item-138691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138691"><a href="http://wjhl.com/category/contests/">Contests</a></li>
	<li id="menu-item-70619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70619"><a href="http://wjhl.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
	<li id="menu-item-70624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70624"><a href="http://wjhl.com/whats-on-wjhl-right-now/">WJHL TV Listings</a></li>
	<li id="menu-item-70636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70636"><a href="http://wjhl.com/childrens-programming/">Children&#8217;s Programming</a></li>
	<li id="menu-item-70620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70620"><a href="http://wjhl.com/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-70618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70618"><a href="http://wjhl.com/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wjhl.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">46&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 50&deg; F</li>
						<li>Lo: 24&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-252120" class="content-single post-252120 post type-post status-publish format-standard has-post-thumbnail hentry category-international-news category-news tag-berlin tag-germany tag-manhunt tag-market tag-terrorism" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Europe scrambles to find Tunisian suspect in Berlin attack</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">GEIR MOULSON</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2016-12-22T05:42:18+00:00">December 22, 2016, 5:42 am</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2016-12-22T05:42:20+00:00"
				data-standard-view="2h"
			>December 22, 2016, 5:42 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-252120" class="share-twitter sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-252120" class="share-google-plus-1 sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-252120" class="share-facebook sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-252120" class="share-pinterest sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="460" height="299" src="https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg?w=460" class="attachment-large size-large wp-post-image" alt="germany-manhunt" srcset="https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg 460w, https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg?w=150 150w, https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg?w=300 300w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="252121" data-permalink="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/germany-manhunt/" data-orig-file="https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg" data-orig-size="460,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="germany-manhunt" data-image-description="" data-medium-file="https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg?w=300" data-large-file="https://mgtvwjhl.files.wordpress.com/2016/12/germany-manhunt.jpg?w=460" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<article class="large-9 medium-8 columns">
<div class="field field-name-body field-type-text-with-summary field-label-hidden entry-content">
<div class="field-items">
<div class="field-item even">
<p>BERLIN (AP) — Authorities across Europe scrambled Thursday to track down a Tunisian man suspected of driving a truck into a Christmas market in Berlin, as one of his brothers urged him to surrender.</p>
<p>Nearly three days after the deadly attack that killed 12 people and injured 48 others, the market in the center of the capital was due to reopen.</p>
<p>German authorities issued a wanted notice for Anis Amri on Wednesday and offered a reward of up to 100,000 euros ($104,000) for information leading to the 24-year-old&#8217;s arrest, warning that he could be &#8220;violent and armed.&#8221;</p>
<p>One of Amri&#8217;s brothers urged him to turn himself in.</p>
<p>&#8220;I ask him to turn himself in to the police. If it is proved that he is involved, we dissociate ourselves from it,&#8221; brother Abdelkader Amri told The Associated Press.</p>
<p>He said Amri may have been radicalized in prison in Italy, where he went after leaving Tunisia in the wake of the Arab Spring uprisings.</p>
<p>German media reported several locations were searched overnight, including a refugee home in Emmerich on the Dutch border. There was no immediate comment from federal prosecutors, who are leading the investigation.</p>
<p>The manhunt also prompted police in Denmark to search a Sweden-bound ferry in the port of Grenaa after receiving tips that someone resembling Amri had been spotted. But police said they found nothing indicating his presence.</p>
<p>An Israeli woman, Dalia Elyakim, has been identified as one of the 12 killed when a truck plowed into the market in central Berlin on Monday evening, Israeli Foreign Ministry spokesman Emmanuel Nahshon said.</p>
<p>German officials had deemed Amri, who arrived in the country last year, a potential threat long before the attack — and even kept him under covert surveillance for six months this year before halting the operation.</p>
<p>They had been trying to deport him after his asylum application was rejected in July but were unable to do so because he lacked valid identity papers and Tunisia initially denied that he was a citizen.</p>
<p>Documents belonging to Amri, who according to authorities has used at least six different names and three different nationalities, were found in the cab of the truck.</p>
<p>Family members of Amri, speaking from his hometown of Oueslatia in central Tunisia, were shaken to learn that he was a suspect.</p>
<p>Amri left Tunisia years ago for Europe but had been in regular contact with his brothers via Facebook and phone.</p>
</div>
</div>
</div>
</article>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-252120" class="share-twitter sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-252120" class="share-facebook sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-252120" class="share-google-plus-1 sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-252120" class="share-linkedin sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-252120" class="share-pinterest sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wjhl.com/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wjhl.com/2016/12/21/ap-poll-us-election-voted-top-news-story-of-2016/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://wjhl.com/2016/12/22/trump-denounces-attack-vows-tough-immigration-plan/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://wjhl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05f17eaede" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='252120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7a791df58" /></p>
<input type="hidden" name="genseq" value="1482412242" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-42" class="widget widget_text"><h1 class="widget-title">Trending on WJHL.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-2118506d3dac82a8b432037802945a96-585bd0d214b7f" target="wpcom-iframe-2118506d3dac82a8b432037802945a96-585bd0d214b7f" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwjhl.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300px" />
							<input type="hidden" name="height" value="295px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2pobCIgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI5NXB4IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,4995f2a18f3d1db5a5813301c281ba9ddbdc527b" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="2118506d3dac82a8b432037802945a96" />
					</form>
		
				<iframe
						name="wpcom-iframe-2118506d3dac82a8b432037802945a96-585bd0d214b7f"
			id="wpcom-iframe-2118506d3dac82a8b432037802945a96-585bd0d214b7f"
			frameborder="0"
			scrolling="no"
			width="300px" 			height="295px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-2118506d3dac82a8b432037802945a96-585bd0d214b7f');
				var iframe = document.getElementById('wpcom-iframe-2118506d3dac82a8b432037802945a96-585bd0d214b7f');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-2118506d3dac82a8b432037802945a96-585bd0d214b7f'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-widget-id="444213769707606016">My Tweets</a></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Search stories by date</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://wjhl.com/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://wjhl.com/2016/12/01/" aria-label="Posts published on December 1, 2016">1</a></td><td><a href="http://wjhl.com/2016/12/02/" aria-label="Posts published on December 2, 2016">2</a></td><td><a href="http://wjhl.com/2016/12/03/" aria-label="Posts published on December 3, 2016">3</a></td>
	</tr>
	<tr>
		<td><a href="http://wjhl.com/2016/12/04/" aria-label="Posts published on December 4, 2016">4</a></td><td><a href="http://wjhl.com/2016/12/05/" aria-label="Posts published on December 5, 2016">5</a></td><td><a href="http://wjhl.com/2016/12/06/" aria-label="Posts published on December 6, 2016">6</a></td><td><a href="http://wjhl.com/2016/12/07/" aria-label="Posts published on December 7, 2016">7</a></td><td><a href="http://wjhl.com/2016/12/08/" aria-label="Posts published on December 8, 2016">8</a></td><td><a href="http://wjhl.com/2016/12/09/" aria-label="Posts published on December 9, 2016">9</a></td><td><a href="http://wjhl.com/2016/12/10/" aria-label="Posts published on December 10, 2016">10</a></td>
	</tr>
	<tr>
		<td><a href="http://wjhl.com/2016/12/11/" aria-label="Posts published on December 11, 2016">11</a></td><td><a href="http://wjhl.com/2016/12/12/" aria-label="Posts published on December 12, 2016">12</a></td><td><a href="http://wjhl.com/2016/12/13/" aria-label="Posts published on December 13, 2016">13</a></td><td><a href="http://wjhl.com/2016/12/14/" aria-label="Posts published on December 14, 2016">14</a></td><td><a href="http://wjhl.com/2016/12/15/" aria-label="Posts published on December 15, 2016">15</a></td><td><a href="http://wjhl.com/2016/12/16/" aria-label="Posts published on December 16, 2016">16</a></td><td><a href="http://wjhl.com/2016/12/17/" aria-label="Posts published on December 17, 2016">17</a></td>
	</tr>
	<tr>
		<td><a href="http://wjhl.com/2016/12/18/" aria-label="Posts published on December 18, 2016">18</a></td><td><a href="http://wjhl.com/2016/12/19/" aria-label="Posts published on December 19, 2016">19</a></td><td><a href="http://wjhl.com/2016/12/20/" aria-label="Posts published on December 20, 2016">20</a></td><td><a href="http://wjhl.com/2016/12/21/" aria-label="Posts published on December 21, 2016">21</a></td><td id="today"><a href="http://wjhl.com/2016/12/22/" aria-label="Posts published on December 22, 2016">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wjhl.com/" rel="home">WJHL</a></h2>
																												<p>Copyright 2016 WJHL. All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://wjhl.com/contact-us/">Contact Us</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://wjhl.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://wjhl.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.mediageneral.com/careers/index.htm">Work With Us</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://publicfiles.fcc.gov/tv-profile/wjhl-tv">FCC Public File</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://publicfiles.fcc.gov/tv-profile/wjhl-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d4d29730-0d14-908d-34d7-13223656521d/">EEO Public Filings</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://wjhl.com/childrens-programming/">Children&#8217;s Programming</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://wjhl.com/closed-captioning/">Closed Captioning</a></li>
</ul></div></div><div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13283"><a href="http://wjhl.com/category/news/">News</a></li>
<li id="menu-item-13285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13285"><a href="http://wjhl.com/category/weather/">Weather</a></li>
<li id="menu-item-13286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13286"><a href="http://wjhl.com/category/sports/">Sports</a></li>
<li id="menu-item-13287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-13287"><a href="http://wjhl.com/category/daytime-tri-cities/">Daytime Tri-Cities</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="http://wjhl.com/category/investigative/">Investigative</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wjhl.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/WJHL11">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="http://www.facebook.com/wjhltv11">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/WJHLtv11">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/109635567743976584165" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/WJHL11">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		<!-- Start Banner Planner -->
<div class="bp-banner bp-layout-1  bp-full-width " data-url="http://wjhl.com/tag/GATLINBURG-wildfires/" data-banner-id="245214">
	<div class="banner-inner">
		<a href="#" class="banner-close">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
		</a>
		<div class="bp-headline" style="background-color: #e85f35; color: #FFFFFF; ">
			
			CONTINUING COVERAGE: Gatlinburg&#039;s recovery		</div>
			</div>
</div>
<!-- End Banner Planner -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwjhl.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwjhl.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c505e2874","homeURL":"http:\/\/wjhl.com\/","postID":"252120","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wjhl.com\/2016\/12\/22\/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack\/":252120};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/22/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#000099"},"singular":{"permalink":"http:\/\/wjhl.com\/2016\/12\/22\/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack\/","postType":"post"},"stationId":"wjhl","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwjhl.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"252120 http:\/\/wjhl.com\/?p=252120","shortname":"wjhl","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less"};
var webpackFlags = {"feature":"","hasGallery":"1","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-60088952-13","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkt1OxCAQhV9IIK2a6IXxWSiM7OAwID9d+/bSbTZZdaPR3g7nfMycHHVMwkSuwFX5oizMaCC9S19u1MVTaCJRc8hFEb5CUW8NGhw0W4L8g9jEEPpIbCa/uidVjpjgL6ZPg7MR2VCzm6CxhVxMzCAD8ld0PUDouhlT/55FAItalaormtPNL0m6VCVF5/oxcYac0X5b8BeKozhpklNbI7m24/mIDImWf6zpe+R5kWYxBONuv9E5tgK0H9QdPbW9mK0TVygXvRjFyvInpNCsaemotQ/P4Wm4exhuh+FxvPcfVlAMbg=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwjhl.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383695","siteName":"WJHL","siteURL":"http:\/\/wjhl.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/6623e9f6bfbdadcf4820d5ac1a0cdc3b?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwjhl.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwjhl.com%2F2016%2F12%2F22%2Feurope-scrambles-to-find-tunisian-suspect-in-berlin-attack%2F","themeURL":"","xhrURL":"http:\/\/wjhl.com\/wp-admin\/admin-ajax.php","nonce":"48d7d5e121","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"209c987f67\" \/>","referer":"http:\/\/wjhl.com\/2016\/12\/22\/europe-scrambles-to-find-tunisian-suspect-in-berlin-attack\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mgtvwjhl.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwjhl.wordpress.com%2F2016%2F12%2F22%2Feurope-scrambles-to-find-tunisian-suspect-in-berlin-attack%2F","postID":"252120","shortlink":"http:\/\/wp.me\/p5Mgcn-13As","canEditPost":"","editLink":"https:\/\/mgtvwjhl.wordpress.com\/wp-admin\/post.php?post=252120&action=edit","i18n":{"view":"View Site","follow":"Follow","following":"Following","edit":"Edit","login":"Log In","signup":"Sign Up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage Sites I Follow","editSubs":"Manage Subscriptions","viewReader":"View Site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 258 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwjhl.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwjhl.com%2F2016%2F12%2F22%2Feurope-scrambles-to-find-tunisian-suspect-in-berlin-attack%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEOgkAMRH/IWgwEuBC/pcIKJWx30xb9feCAnvQ0L5OZh+8MfRIP4hhXyMs6shjSEFngQYqRzIPuBOkVVHkI9u2us13wh6F3TnIYPvRnnZM5PBdiRZtIWcYz99M9dreqqcuyrZti3gCpcUH4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383695','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383695','v':'wpcom','tz':'-5','user_id':'0','post':'252120','subd':'mgtvwjhl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383695&v=wpcomvt&tz=-5&user_id=0&post=252120&subd=mgtvwjhl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtTeT1BS3lVVmM1SD9zVT9DMHclSWE9VVctQ0p+cDNHODBlekN6JiYvP3wsfEVCVGNsSnlUdjc5PS45PTZfTm12flgrfl90VHwvbmVpTCUyc3VqJSVyYlNwbE49VThMQUh3YUF2TkJuN3xWP0FMa1hLd2pHUjFjQTEmd0UrMDhOVCVaW1I/REpMOD9CQ3hoJjUvZG8tK0EsZG1kdiw='}]);
_stq.push([ 'clickTrackerInit', '85383695', '252120' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
